Jump to content

Search the Community

Showing results for tags 'xform'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News
    • For general questions
    • [Russian forum] / Для русскоязычных пользователей
  • Working with GrowFX
    • For GrowFX 2.0 questions
    • For technical questions
    • Tutorials and Examples
    • Gallery
  • Sales and Feedback
    • GrowFX Pre-sales Questions
    • Suggestions
    • Site Feedback

Categories

  • Broadleaf
  • Conifers
  • Bushes & Shrubs
  • Palms
  • Bamboo
  • Herbs
  • Creeping plants
  • Flowers
  • Other

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. 3dsmax 2018 Growfx 1.9.9 SP5 Hi @Eduard, I wonder if you might kindly be of assistance?... or anyone else! I'm building a plant and have created a number of leaves that are to be attached as instanced geometry within my scene. They're behaving unexpectedly, and the results are random. It might work at some point, it might not, either way getting to the point of rendering the leaves correctly is proving quite difficult. I've attached a screen grab of the leaf on a basic Growfx plant, as well as a shot of the leaf as it should appear. I've looked through the forum as ori
×
×
  • Create New...